• Sven Neumann's avatar
    HACKING document the changed dependencies. · 8e9b20e5
    Sven Neumann authored
    2005-12-28  Sven Neumann  <sven@gimp.org>
    
    	* HACKING
    	* INSTALL: document the changed dependencies.
    
    	* configure.in
    	* app/sanity.c: check for glib >= 2.8.2 at compile and run-time.
    
    	* app/plug-in/plug-in.c: removed workaround for glib < 2.8.2.
    8e9b20e5
HACKING 5.86 KB