`AM_GNU_GETTEXT_VERSION([0.21])` has been replaced with `AM_GNU_GETTEXT_VERSION([0.19])` in `configure.ac`; a typo has been fixed

Changes:

  • AM_GNU_GETTEXT_VERSION([0.21]) has been replaced with AM_GNU_GETTEXT_VERSION([0.19]) in configure.ac
  • A typo has been fixed

If you are using Arch Linux, you can download this PKGBUILD.

If you don't have GNU Autotools installed, you can download a version of this package that includes a configure script from this link (.tar.gz) or this link (.zip).

A distribution-agnostic precompiled package (x86-64) is available here.