• Sam Thursfield's avatar
    utils/sandbox: Specify Tracker version to import · 1d758d5f
    Sam Thursfield authored
    Avoids the following warning from the bindings:
    
            utils/sandbox/tracker-sandbox.py:62: PyGIWarning: Tracker was imported without specifying a version first. Use gi.require_version('Tracker', '2.0') before import to ensure that the right version gets loaded.
    1d758d5f
Name
Last commit
Last update
data Loading commit data...
docs Loading commit data...
examples Loading commit data...
po Loading commit data...
src Loading commit data...
tests Loading commit data...
utils Loading commit data...
.gitignore Loading commit data...
.gitlab-ci.yml Loading commit data...
AUTHORS Loading commit data...
COPYING Loading commit data...
COPYING.GPL Loading commit data...
COPYING.LGPL Loading commit data...
ChangeLog.pre-0-6-93 Loading commit data...
MAINTAINERS Loading commit data...
NEWS Loading commit data...
README.md Loading commit data...
config.h.meson.in Loading commit data...
gitlog-to-changelog Loading commit data...
meson.build Loading commit data...
meson_options.txt Loading commit data...
tracker.doap Loading commit data...