• Kai Willadsen's avatar
    Bump version requirements · ad815d3d
    Kai Willadsen authored
    GTK+ 3.14 is required for the draw_layer vfunc. GtkSourceView 3.14
    will soon be required for FileLoader/FileSaver.
    ad815d3d
Name
Last commit
Last update
..
meld Loading commit data...