• Jan Tojnar's avatar
    build: Fix meson version warning · 81160d60
    Jan Tojnar authored
    The following warning is produced when configuring:
    
    WARNING: Project targetting '>= 0.43.0' but tried to use feature introduced in '0.50.0': install arg in configure_file
    81160d60
Name
Last commit
Last update
effects Loading commit data...
po Loading commit data...
tools Loading commit data...
.gitignore Loading commit data...
AUTHORS Loading commit data...
COPYING Loading commit data...
ChangeLog Loading commit data...
NEWS Loading commit data...
README Loading commit data...
gnome-video-effects.doap Loading commit data...
gnome-video-effects.pc.in Loading commit data...
meson.build Loading commit data...