• Kjell Ahlstedt's avatar
    Change the ABI to glibmm-2.62 · 9eb59b44
    Kjell Ahlstedt authored
    So we can use the 2.60 version numbers for stable releases in the
    glibmm-2.4 ABI series.
    We don't need to release a stable ABI-parallel glibmm until we need
    to release gtkmm 4.0, and that won't happen until GTK 4.0.0 happens.
    
    We've done similar ABI name changes several times before.
    9eb59b44
Name
Last commit
Last update
..
defs_gen Loading commit data...
extra_defs_gen Loading commit data...
gen_scripts Loading commit data...
m4 Loading commit data...
pm Loading commit data...
test_scripts Loading commit data...
Makefile.am Loading commit data...
README Loading commit data...
TODO Loading commit data...
defs_fixer.pl Loading commit data...
enum.pl Loading commit data...
generate_wrap_init.pl.in Loading commit data...
gmmproc.in Loading commit data...