• Sven Neumann's avatar
    depend on GTK+ >= 2.14.4. · 3b352087
    Sven Neumann authored
    2009-03-05  Sven Neumann  <sven@gimp.org>
    
    	* configure.in: depend on GTK+ >= 2.14.4.
    
    	* INSTALL: changed accordingly.
    
    
    svn path=/trunk/; revision=28109
    3b352087
INSTALL 19.4 KB