• Martin Nordholts's avatar
    Bump required GTK+ version to 2.18.1 · 15f86a80
    Martin Nordholts authored
    Bump required GTK+ version to 2.18.1 so we get
    e.g. gtk_widget_set_visible() and offscreen widget hierarchies. So far
    we don't rely on bug fixes in any later releases.
    15f86a80
INSTALL 19.4 KB