• Jordan Petridis's avatar
    Flatpak: pin ges to 1.14.4 · 32ca3f7c
    Jordan Petridis authored
    There was a new release of ges which requires 1.14.5 version of
    other gstreamer modules. GStreamer 1.14.5 hasn't landed yet landed in
    the Sdk so we pin the module till then.
    32ca3f7c
Name
Last commit
Last update
..
org.gnome.Fractal.json Loading commit data...