Commit 41c32208 authored by Guido Günther's avatar Guido Günther Committed by Daniel P. Berrangé

gvnc-1.0.pc.in: Use GLIB_REQUIRED

GOBJECT_REQUIRED is no more
parent 06a27a4f
......@@ -5,7 +5,7 @@ includedir=@includedir@
Name: GVNC
Description: GObject for VNC client connections
Requires: gobject-2.0 >= @GOBJECT_REQUIRED@
Requires: gobject-2.0 >= @GLIB_REQUIRED@
Version: @VERSION@
Libs: -L${libdir} -lgvnc-1.0
Cflags: -I${includedir}/gvnc-1.0
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment