Commit 6428646f authored by Juan Pablo Ugarte's avatar Juan Pablo Ugarte
Browse files

Bumped reqired gtk+ verstion to 3.19.12

parent d3aad6d1
......@@ -145,7 +145,7 @@ GOBJECT_INTROSPECTION_CHECK([1.32.0])
dnl ================================================================
dnl Check for gtk+
dnl ================================================================
GTK_REQUIRED=3.16.0
GTK_REQUIRED=3.19.12
PKG_CHECK_MODULES([GTK],[
gtk+-3.0 >= $GTK_REQUIRED
gmodule-2.0
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment