Commit 583ecb3c authored by Emilio Pozuelo Monfort's avatar Emilio Pozuelo Monfort
Browse files

* configure.ac: Bump the minimum GTK+ version to 2.99.0.

parent 1e7296d7
2011-01-07 Emilio Pozuelo Monfort <pochu27@gmail.com>
* configure.ac: Bump the minimum GTK+ version to 2.99.0.
2011-01-07 Emilio Pozuelo Monfort <pochu27@gmail.com>
* configure.ac: Remove "GTK+ version" from the summary, we always
......
......@@ -122,7 +122,7 @@ GTK_DOC_CHECK([1.13],[--flavour no-tmpl])
dnl ================================================================
dnl Check for gtk+
dnl ================================================================
GTK_REQUIRED=2.91.2
GTK_REQUIRED=2.99.0
PKG_CHECK_MODULES([GTK],[
gtk+-3.0 >= $GTK_REQUIRED
libxml-2.0 >= 2.4.0
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment