Commit 90b5f796 authored by Philippe Normand's avatar Philippe Normand

Bump glib and gobject dependencies

I needed glib 0.5, glib-sys 0.6 and gobject-sys 0.6 so as to be able to use
gnome-class with gstreamer-rs (0.11.1).
parent 52d6d81a
Pipeline #9095 passed with stages
in 10 minutes and 48 seconds