Commit 6aa710b9 authored by Christophe Merlet's avatar Christophe Merlet
Browse files

PACKAGE must be gtk20, no?

parent 8eb4c37e
......@@ -6,6 +6,5 @@ Makefile.in.in
POTFILES
cat-id-tbl.c
gtk20.pot
gtk+.pot
messages
stamp-cat-id
2001-02-06 Christophe Merlet <redfox@eikonex.org>
* update.sh: PACKAGE must be gtk20, isn't it ?.
2001-02-06 Christophe Merlet <redfox@eikonex.org>
* fr.po: Updated French translation.
......
#!/bin/sh
VERSION="1.2.5"
PACKAGE="gtk+"
PACKAGE="gtk20"
if [ "x$1" = "x--help" ]; then
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment