Commit bd0b9313 authored by Jamie McCracken's avatar Jamie McCracken

*** empty log message ***

parent a99ad924
TrackerQt it's a tracker front-end writtend with qt and python
----------Requirements----------
The qtgui requires recent versions of:
* Python (>= 2.3)
* Tracker(>= 5.2)
* Python Qt3 (can possibly use 3.16)
* Python Kde3 (>= 3.10)
If you use Ubuntu these can be installed via apt-get with this command:
sudo apt-get install python-qt3 python-kde3
----------Installation-----------
cd ./trackerqt
cp ./*.py /usr/local/bin
----------Todo-----------
-Thumbail support in result list
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment