Commit f1f197e3 authored by Matthias Clasen's avatar Matthias Clasen
Browse files

4.4.0

parent cedb6183
project('gtk', 'c',
version: '4.3.2',
version: '4.4.0',
default_options: [
'buildtype=debugoptimized',
'warning_level=1',
......
invalid5.ui:3:1 Required GTK version 5.10, current version is 4.3
invalid5.ui:3:1 Required GTK version 5.10, current version is 4.4
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment