Commit 9bb7eb05 authored by Michael Natterer's avatar Michael Natterer 😴

configure.ac: bump version to 2.8.10

parent 19025ea5
......@@ -8,11 +8,11 @@ AC_PREREQ(2.54)
m4_define([gimp_major_version], [2])
m4_define([gimp_minor_version], [8])
m4_define([gimp_micro_version], [9])
m4_define([gimp_micro_version], [10])
m4_define([gimp_real_version],
[gimp_major_version.gimp_minor_version.gimp_micro_version])
m4_define([gimp_version], [gimp_real_version])
m4_define([gimp_interface_age], [9])
m4_define([gimp_interface_age], [10])
m4_define([gimp_binary_age],
[m4_eval(100 * gimp_minor_version + gimp_micro_version)])
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment