Commit 5e662c37 authored by Michael Natterer's avatar Michael Natterer 😴

configure.ac: release GIMP 2.10.0 \o/

parent 36586f29
......@@ -20,7 +20,7 @@ m4_define([gimp_binary_age],
[m4_eval(100 * gimp_minor_version + gimp_micro_version)])
# For overriding the version string. Comment out if not needed.
m4_define([gimp_version], [2.10.0-RC2-git])
m4_define([gimp_version], [2.10.0])
# This is the X.Y used in -lgimp-X.Y
m4_define([gimp_api_version], [2.0])
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment