Commit ee5241ae authored by columbarius's avatar columbarius
Browse files

project: Depend on pipewire >= 0.3.19

parent fd58fcb8
......@@ -17,7 +17,7 @@ shared_library('obs-xdg-portal',
dependency('libobs'),
dependency('gio-2.0'),
dependency('gio-unix-2.0'),
dependency('libpipewire-0.3', version: '>= 0.3.17'),
dependency('libpipewire-0.3', version: '>= 0.3.19'),
dependency('libspa-0.2'),
dependency('xdg-desktop-portal'),
],
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment