Verified Commit 91bea855 authored by Jordan Petridis's avatar Jordan Petridis 🌱

Update dependancies.

parent 88ea0816
This diff is collapsed.
......@@ -26,7 +26,8 @@ failure_derive = "0.1.1"
regex = "1.0.2"
reqwest = "0.8.6"
serde_json = "1.0.24"
html2text = "0.1.8"
# html2text = "0.1.8"
html2text = { git = "https://github.com/alatiera/rust-html2text" }
[dependencies.gtk]
features = ["v3_22"]
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment