0.9.63

1 job for master in 5 minutes and 12 seconds (queued for 1 second)
Status Job ID Name Coverage
  Flatpak
failed #419862
flatpak

00:05:12

 
Name Stage Failure
failed
flatpak Flatpak
checking pkg-config is at least version 0.9.0... yes
checking for vapigen... yes
checking for valac... (cached) /usr/bin/valac
checking whether NLS is requested... yes
./configure: line 5700: intltool-update: command not found
checking for intltool >= 0.35.0... found
configure: error: Your intltool is too old. You need intltool 0.35.0 or later.
Error: module gtkspell: Child process exited with code 1
ERROR: Job failed: exit code 1