Commit f743b246 authored by Matthias Clasen's avatar Matthias Clasen Committed by Tristan Van Berkom

Bump required version of glib in INSTALL.in, too

parent cbfdfb84
......@@ -4,7 +4,7 @@ Prerequisites
GTK+ requires the following packages:
- The GLib, Pango, ATK and cairo libraries, available at the same
location as GTK+. GTK+ @GTK_VERSION@ requires at least GLib 2.21.3,
location as GTK+. GTK+ @GTK_VERSION@ requires at least GLib 2.23.6,
Pango 1.20, ATK 1.29.2 and cairo 1.6.0.
- The TIFF, PNG, and JPEG image loading libraries. You most
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment