Commit 4526e6f3 authored by Ikey Doherty's avatar Ikey Doherty Committed by Matthias Clasen

Change gdk-pixbuf minimum required version to 2.30.0

https://bugzilla.gnome.org/show_bug.cgi?id=735253Signed-off-by: 's avatarIkey Doherty <michael.i.doherty@intel.com>
parent 2c65e259
......@@ -45,7 +45,7 @@ m4_define([glib_required_version], [2.41.2])
m4_define([pango_required_version], [1.32.4])
m4_define([atk_required_version], [2.12.0])
m4_define([cairo_required_version], [1.12.0])
m4_define([gdk_pixbuf_required_version], [2.27.1])
m4_define([gdk_pixbuf_required_version], [2.30.0])
m4_define([introspection_required_version], [1.39.0])
m4_define([wayland_required_version], [1.3.90])
GLIB_REQUIRED_VERSION=glib_required_version
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment