Commit 189b9c64 authored by Tim Lunn's avatar Tim Lunn

build: bump requirement on gobject-introspection to 1.39.0

https://bugzilla.gnome.org/show_bug.cgi?id=713044
parent aa02b5b9
......@@ -46,7 +46,7 @@ m4_define([pango_required_version], [1.32.4])
m4_define([atk_required_version], [2.7.5])
m4_define([cairo_required_version], [1.12.0])
m4_define([gdk_pixbuf_required_version], [2.27.1])
m4_define([introspection_required_version], [1.32.0])
m4_define([introspection_required_version], [1.39.0])
GLIB_REQUIRED_VERSION=glib_required_version
PANGO_REQUIRED_VERSION=pango_required_version
ATK_REQUIRED_VERSION=atk_required_version
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment