• Benjamin Otte's avatar
    widget-factory: Remove libcanberra support · 7439a7ef
    Benjamin Otte authored
    GTK cannot depend on libcanberra-gtk which depends on GTK. This causes
    a circular dependency and is especially neat if installed GTK is
    different enough from uninstalled GTK.
    7439a7ef
configure.ac 61.2 KB