• Neui's avatar
    Refer to libgtk-4-1 instead of old libgtk-4-0 · 05df1bad
    Neui authored
    libgtk-4-0 is not packaged on Ubuntu, and on Debian (experimental
    channel) it refers to an in-development version 3.91.2.
    libgtk-4-1 refers to an real 4.x release which is more useful.
    
    Totally not nudged by Emmanuele Bassi on Matrix.
    Also arunkumar413 on Matrix totally did not made me look at package
    listings.
    05df1bad