Commit 6d629686 authored by Guillaume Bernard's avatar Guillaume Bernard 💬
Browse files

chore: remove gnome-doc-utils from recommended packages

parent 7a528a75
......@@ -99,7 +99,7 @@ You can install them on your operating system using the following command line e
```
* On **Fedora** based systems:
```
dnf install gettext intltool gnome-doc-utils itstool mariadb-devel python3-pyicu python3-pillow python3-mysqlclient python3-mysl libicu-devel libxml2-devel python-devel yelp-tools @development-tools
dnf install gettext intltool gnome-doc-utils itstool mariadb-devel python3-pyicu python3-pillow python3-mysqlclient python3-mysql libicu-devel libxml2-devel python-devel yelp-tools @development-tools
```
## Python environment
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment