Commit 1b79e26b authored by Shaun McCance's avatar Shaun McCance

Bump yelp-xsl dependency to 3.27.1

parent f72284b1
......@@ -34,7 +34,7 @@ PKG_CHECK_MODULES(YELP,
libexslt >= 0.8.1
sqlite3
webkit2gtk-4.0 >= 2.15.1
yelp-xsl >= 3.12.0
yelp-xsl >= 3.27.1
])
AC_SUBST([YELP_CFLAGS])
AC_SUBST([YELP_LIBS])
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment