Commit 60279e01 authored by Jonh Wendell's avatar Jonh Wendell
Browse files

Update gtk-vnc dependency to 0.3.10

parent 0ce34bf6
......@@ -42,7 +42,7 @@ GLIB_REQUIRED=2.17.0
GTK_REQUIRED=2.13.1
GCONF_REQUIRED=2.16.0
GTHREAD_REQUIRED=2.0.0
GTK_VNC_REQUIRED=0.3.9
GTK_VNC_REQUIRED=0.3.10
AVAHI_REQUIRED=0.6.22
PANEL_REQUIRED_VERSION=2.0.0
TELEPATHY_GLIB_REQUIRED=0.7.31
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment