Commit 576abc62 authored by Matthias Clasen's avatar Matthias Clasen
Browse files

Bump required GTK+ version

Require 2.99.3, for the gtkx.h header.
parent d8782471
......@@ -72,7 +72,7 @@ GNOME_DOC_INIT
#*******************************************************************************
GLIB_REQUIRED=2.25.11
GTK_REQUIRED=2.90.4
GTK_REQUIRED=2.99.3
GCONF_REQUIRED=2.16.0
GTHREAD_REQUIRED=2.0.0
GTK_VNC_REQUIRED=0.4.1
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment