Commit 4c5215c4 authored by Jonh Wendell's avatar Jonh Wendell
Browse files

Bump peas required version to 0.7

parent 1bec511b
...@@ -81,7 +81,7 @@ PANEL_REQUIRED_VERSION=2.0.0 ...@@ -81,7 +81,7 @@ PANEL_REQUIRED_VERSION=2.0.0
TELEPATHY_GLIB_REQUIRED=0.11.6 TELEPATHY_GLIB_REQUIRED=0.11.6
XML_REQUIRED=2.6.31 XML_REQUIRED=2.6.31
VTE_REQUIRED=0.20 VTE_REQUIRED=0.20
PEAS_REQUIRED=0.5.5 PEAS_REQUIRED=0.7.0
# Check for avahi # Check for avahi
AC_ARG_ENABLE(avahi, AC_ARG_ENABLE(avahi,
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment