Commit 316339e8 authored by Matthias Clasen's avatar Matthias Clasen
Browse files

Bump gtk-vnc dep to 0.4.3

parent 6af32c9e
......@@ -75,7 +75,7 @@ GLIB_REQUIRED=2.25.11
GTK_REQUIRED=2.99.3
GCONF_REQUIRED=2.16.0
GTHREAD_REQUIRED=2.0.0
GTK_VNC_REQUIRED=0.4.1
GTK_VNC_REQUIRED=0.4.3
AVAHI_REQUIRED=0.6.26
PANEL_REQUIRED_VERSION=2.0.0
TELEPATHY_GLIB_REQUIRED=0.11.6
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment