Commit f071f348 authored by Clint Rogers's avatar Clint Rogers

Adding dependency file so Valadate can find and pull in all VAPIs needed

to correctly handle libshotwell.vapi .
parent d63abd9d
atk
gconf-2.0
gdk-2.0
gdk-x11-2.0
gee-1.0
gexiv2
gio-unix-2.0
glib-2.0
gmodule-2.0
gnome-vfs-2.0
gstreamer-0.10
gstreamer-base-0.10
gtk+-2.0
gudev-1.0
libexif
libraw
libgphoto2
libsoup-2.4
libxml-2.0
sqlite3
unique-1.0
webkit-1.0
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment