Commit aac9ddaf authored by Jim Nelson's avatar Jim Nelson

Package requirements for generating translated help pages

parent 642c2493
......@@ -301,7 +301,8 @@ EXT_PKG_VERSIONS = \
libxml-2.0 >= 2.6.32 \
rest-0.7 >= 0.7 \
sqlite3 >= 3.5.9 \
webkitgtk-3.0 >= 1.4.0
webkitgtk-3.0 >= 1.4.0 \
gnome-doc-utils
DIRECT_LIBS_VERSIONS =
......
......@@ -23,7 +23,8 @@ Build-Depends: debhelper (>= 7),
libwebkitgtk-3.0-dev (>= 1.4.3),
libxml2 (>= 2.6.32),
m4 (>= 1.4.13),
valac-0.22 (>= 0.21.2)
valac-0.22 (>= 0.21.2),
gnome-doc-utils
Standards-Version: 3.8.3
Homepage: http://www.yorba.org/shotwell
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment