Commit 7253b2a7 authored by Jim Nelson's avatar Jim Nelson

Vala 0.21.2 requirement in debian packaging

Also related to #7486
parent 8ab6d1e5
......@@ -23,7 +23,7 @@ Build-Depends: debhelper (>= 7),
libwebkitgtk-3.0-dev (>= 1.4.3),
libxml2 (>= 2.6.32),
m4 (>= 1.4.13),
valac-0.22 (>= 0.21.1)
valac-0.22 (>= 0.21.2)
Standards-Version: 3.8.3
Homepage: http://www.yorba.org/shotwell
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment