Commit 6421cba9 authored by Jim Nelson's avatar Jim Nelson

Update debian/control to require GTK+ 3.12 or better

parent 31bb622d
......@@ -12,7 +12,7 @@ Build-Depends: debhelper (>= 7),
libgphoto2-2-dev (>= 2.4.2) | libgphoto2-6-dev (>= 2.5.0),
libgstreamer1.0-dev (>= 1.0.0),
libgstreamer-plugins-base1.0-dev (>= 1.0.0),
libgtk-3-dev (>= 3.6.0),
libgtk-3-dev (>= 3.12.2),
libgudev-1.0-dev (>= 145),
libjson-glib-dev (>= 0.10.0),
libraw-dev (>= 0.13.2),
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment