Commit febd211b authored by Simon Feltman's avatar Simon Feltman
Browse files

release 3.21.0

parent 1bb267f1
3.21.0 24-Apr-2016
- gi: Add require_versions() function (Dustin Falgout) (#761141)
- test_gerror_novalue: Don't assign the error to a variable
(Iain Lane) (#764165)
- build: Do not enable code coverage based on lcov
(Emmanuele Bassi) (#764075)
3.20.0 21-Mar-2016
3.19.92 15-Mar-2016
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment