Commit c5f77cfe authored by Joanmarie Diggs's avatar Joanmarie Diggs

Post-branch version bump

parent c29bd1db
# Orca v3.37.91pre
# Orca v3.39.1pre
## Introduction
......@@ -22,7 +22,7 @@ requests.
## Dependencies
Orca v3.37.x is supported on GNOME 3.37.x only. We highly suggest you
Orca v3.39.x is supported on GNOME 3.39.x only. We highly suggest you
use the latest releases of GNOME because they contain accessibility
infrastructure and application bug fixes that help Orca work better.
......@@ -39,7 +39,7 @@ Orca also has the following dependencies:
* py-setproctitle - Python library to set the process title (optional)
* gstreamer-1.0 - GStreamer - Streaming media framework (optional)
YOU ALSO NEED THE LATEST AT-SPI2, PYATSPI2 AND ATK FOR THE GNOME 3.37.x
YOU ALSO NEED THE LATEST AT-SPI2, PYATSPI2 AND ATK FOR THE GNOME 3.39.x
RELEASES. THEY CONTAIN VERY IMPORTANT BUG FIXES!
## NOTE FOR BRLTTY USERS:
......
m4_define([orca_major_version], [3])
m4_define([orca_minor_version], [37])
m4_define([orca_micro_version], [91pre])
m4_define([orca_minor_version], [39])
m4_define([orca_micro_version], [1pre])
m4_define([orca_version],
[orca_major_version.orca_minor_version.orca_micro_version])
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment