configure: bump glib version

For glib commit 006a7d082bc3a that adds the recency support
parent 0b5721bf
......@@ -2,7 +2,7 @@ AC_PREREQ(2.60)
dnl ===========================================================================
m4_define(glib_minver, 2.49.1)
m4_define(glib_minver, 2.51.2)
m4_define(gnome_desktop_minver, 3.0.0)
m4_define(pango_minver, 1.28.3)
m4_define(gtk_minver, 3.21.6)
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment