• Ernestas Kulik's avatar
    configure.ac: bump required GLib version to 2.49.1 · 87bfaa49
    Ernestas Kulik authored
    The build fails on systems with GLib versions older than 2.49.1. That is
    due to changes in GtkPlacesView, which require new symbols. This commit
    bumps the version requirement in configure.ac to inform the user during
    the configure phase.
    87bfaa49
configure.ac 10.7 KB