Commit eebd2053 authored by Darin Adler's avatar Darin Adler

Bump gnome-vfs requirement to 1.0.2, since we use new APIs that aren't in

	* configure.in: Bump gnome-vfs requirement to 1.0.2, since we
	use new APIs that aren't in 1.0.1.
parent 1487ece9
2001-09-28 Darin Adler <darin@bentspoon.com>
* configure.in: Bump gnome-vfs requirement to 1.0.2, since we
use new APIs that aren't in 1.0.1.
2001-09-27 Benedikt Roth <Benedikt.Roth@gmx.net>
* components/hardware/nautilus-hardware-view.c:
......
......@@ -17,7 +17,7 @@ GDK_PIXBUF_REQUIRED=0.10.0
GLIB_REQUIRED=1.2.9
GNOME_LIBS_REQUIRED=1.2.11
GNOME_REQUIRED=1.2.8
GNOME_VFS_REQUIRED=1.0.1
GNOME_VFS_REQUIRED=1.0.2
GTK_REQUIRED=1.2.9
IMLIB_REQUIRED=1.9.8
LIBRSVG_REQUIRED=1.0.0
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment