Commit 65453144 authored by Darin Adler's avatar Darin Adler
Browse files

Bumped gnome-vfs requirement to 1.0.3.

	* configure.in: Bumped gnome-vfs requirement to 1.0.3.
parent 67f8cc85
2001-10-12 Darin Adler <darin@bentspoon.com>
* configure.in: Bumped gnome-vfs requirement to 1.0.3.
2001-10-11 Darin Adler <darin@bentspoon.com>
* Makefile.am: Remove RPMs-README.
......
......@@ -15,7 +15,7 @@ GDK_PIXBUF_REQUIRED=0.10.0
GLIB_REQUIRED=1.2.9
GNOME_LIBS_REQUIRED=1.2.11
GNOME_REQUIRED=1.2.8
GNOME_VFS_REQUIRED=1.0.2
GNOME_VFS_REQUIRED=1.0.3
GTK_REQUIRED=1.2.9
IMLIB_REQUIRED=1.9.8
LIBRSVG_REQUIRED=1.0.1
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment