Commit 6415aaaf authored by Robin Slomkowski's avatar Robin Slomkowski

updated a note to remind people they need the cvs versions of packages.

parent e5140a5a
Last Updated Mon Jun 5 19:33:51 PDT 2000
$Date$
$Version: $
To build Nautilus without interfering with an existing Gnome install,
you will need to build several components from CVS into a separate
......@@ -13,6 +14,9 @@ Specifically, you will need to:
* Install all the needed modules into your selected prefix.
NOTE the development libraries in helix gnome 1.2, are not adequate,
you need the versions from CVS
Nautilus currently requires the following modules from GNOME CVS
(built in the given order):
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment