• Alexander Larsson's avatar
    Require glib 2.15.6 · 9b607f15
    Alexander Larsson authored
    2008-02-25  Alexander Larsson  <alexl@redhat.com>
    
    	* configure.in:
    	Require glib 2.15.6
    
    
    svn path=/trunk/; revision=13821
    9b607f15
To find the state of this project's repository at the time of any of these versions, check out the tags..
ChangeLog 400 KB