Commit 4c74b278 authored by Andrew Beyer's avatar Andrew Beyer Committed by Kai Willadsen

Update dependency versions in README

parent 7f3d57c4
......@@ -17,10 +17,10 @@ Requirements
------------
* Python 2.7
* GTK+ 3.12
* GTK+ 3.14
* GLib 2.36
* PyGObject 3.8
* GtkSourceView 3.10
* GtkSourceView 3.14
Running
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment