Commit a9ec059d authored by Matthias Clasen's avatar Matthias Clasen

Bump pango requirement

Require 1.32.6, which is thread-safe.
https://bugzilla.gnome.org/show_bug.cgi?id=691068
parent 9f4bd58f
......@@ -35,7 +35,7 @@ GLIB_REQUIRED=2.12.0
GIO_REQUIRED=2.24.0
LIBXML_REQUIRED=2.7.0
CAIRO_REQUIRED=1.2.0
PANGOCAIRO_REQUIRED=1.16.0
PANGOCAIRO_REQUIRED=1.32.6
GDK_PIXBUF_REQUIRED=1.3.7
GTK2_REQUIRED=2.16.0
GTK3_REQUIRED=3.0.0
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment