Commit d19ac984 authored by Michael Catanzaro's avatar Michael Catanzaro

sysdeps-3.14: require lcms2 2.6

Required by colord for a couple months now
parent 14c2aa3c
......@@ -285,7 +285,7 @@
<systemmodule id="lcms2">
<pkg-config>lcms2.pc</pkg-config>
<branch repo="system"
version="2.2"/>
version="2.6"/>
</systemmodule>
<systemmodule id="lcov">
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment