Commit b593997e authored by Jonh Wendell's avatar Jonh Wendell

[3.0] Bump gtk-vnc dependency to 0.4.2

parent aa41df84
......@@ -395,10 +395,10 @@
</dependencies>
</autotools>
<tarball id="gtk-vnc" version="0.4.1" autogenargs="--with-gtk=3.0">
<source href="http://download.gnome.org/sources/gtk-vnc/0.4/gtk-vnc-0.4.1.tar.bz2"
hash="sha256:095ae7c98ddba0db39845b516b49651a134c7ed8b45ccd02ed1ba3fd66645b57"
md5sum="61033a0b0130e1e04a8bc2546567ed8c" size="536411"/>
<tarball id="gtk-vnc" version="0.4.2" autogenargs="--with-gtk=3.0">
<source href="http://download.gnome.org/sources/gtk-vnc/0.4/gtk-vnc-0.4.2.tar.bz2"
hash="sha256:96e948b62984a1a3a32fd83793fb645c493c1bc93b303eb831ecafee01a956d2"
md5sum="68fdeb71844c49d5d5ab4f32cbc8bddb" size="438062"/>
<dependencies>
<dep package="gtk+-3"/>
</dependencies>
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment