Commit a0a8fdde authored by Craig Keogh's avatar Craig Keogh

core-deps-3.4: gnome-settings-daemon depends on libwacom

parent 15002d71
......@@ -278,6 +278,7 @@
<dep package="libgnomekbd"/>
<dep package="libcanberra"/>
<dep package="libnotify"/>
<dep package="libwacom"/>
<dep package="polkit"/>
<dep package="pulseaudio"/>
<dep package="upower"/>
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment