Commit 87dc9240 authored by Javier Jard贸n's avatar Javier Jard贸n

apps-3.4: gnome-games and aislerot doesnt depend on rarian

parent 85e7549a
......@@ -964,7 +964,6 @@
<dependencies>
<dep package="intltool"/>
<dep package="librsvg"/>
<dep package="rarian"/>
<dep package="gtk+"/>
<dep package="pygobject"/>
<dep package="clutter"/>
......@@ -979,7 +978,6 @@
<branch/>
<dependencies>
<dep package="intltool"/>
<dep package="rarian"/>
<dep package="gtk+"/>
<dep package="libcanberra"/>
<dep package="librsvg"/>
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment